提交 c11235d9 编辑于 作者: Michael Reneer's avatar Michael Reneer 提交者: tensorflow-copybara
浏览文件

Update TFF to depend on TF version `2.5.0`.

PiperOrigin-RevId: 374194494
上级 6386a3f0
......@@ -69,7 +69,7 @@ REQUIRED_PACKAGES = [
'semantic-version~=2.8.5',
'tensorflow-model-optimization~=0.5.0',
'tensorflow-privacy~=0.5.0',
'tensorflow~=2.4.0',
'tensorflow~=2.5.0',
'tqdm~=4.28.1',
]
......
支持 Markdown
0% .
You are about to add 0 people to the discussion. Proceed with caution.
先完成此消息的编辑!
想要评论请 注册